problema en la aceleracion...

Ir abajo

problema en la aceleracion...

Mensaje  arthur el Miér Jun 29, 2011 1:16 pm

hola saludos a todos, mi problema creo que es el mismo de mucha mara aki, bueno la onda esta asi, el carro enciende perfectamente, cuando hago la salida acelera, y se keda pensando y luego sale puyado nuevamente, me imagino k es lo ke usteds llaman kedarse en seko, bueno eso me da de 1 a 4 kizas, pork en 5ta ya no salis asi disparado, bueno ya leii y pos me atreveria a decir k es el tps, ahora bien, leii ya los post anteriores, y no me keda bien claro lo de calibrarlos, en si kiero revisarlo limpiarlo o lo ke se le pueda hacer, pero no kiero joderlo, asi k si pueden explikar paso a paso k se le puede hacer seria perfecto, ahh y la otra es que vi ke se podia eliminar, ahora bien si lo kito a parte de la chek k se encendera, noo tendre problemas, con la compu?? o me dara un fallon el carro siempre? es momentaneo lo de eliminarlo o lo podes cargar asi un buen rato en swift, o ke pedos??? detallar bien les agradeceria mucho!!! ahhh y la otra es mi IAC ya se jodio, dicen k la del geo le keda, pero cual ano? pork la k he visto es diferente! explikar si conocen bien del tema...

gracias de antemano...

arthur
Novato

Mensajes : 30
Fecha de inscripción : 26/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en la aceleracion...

Mensaje  ReyGti el Miér Jun 29, 2011 1:42 pm

Por lo k leo necesitas una buena puesta a punto de motor, limpieza y calibracion de bujias o cambio de tapa y rotor de distribuidor....
- con el TPS... lo podes andar desconectado y no tendras problema alguno, solo la luz del chek y unos cuantos km menos por galon, pero de ahi podes eliminarlo, conozco a varios k andan asi y no hatenido problemas... creo k lo k vs necesitas es calibrarlo.
- con la IAC... cuando la andas arruinada es un problema, el carro no mantiene "LA BAJA" esta tambien la podes eliminar, y en lugar de la IAC en los conectores podes puentarlo con una resistencia de 33 OHMIOS y anda perfecto pork engañas a la ECU. por otra parte, la del geo metro le va perfecta.. yo ando una del geo 90... la unica diferencia es k esta al revez... solo es d cambiar la pata k va atornillada en la admision...


_________________
king
avatar
ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 36
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

....

Mensaje  arthur el Miér Jun 29, 2011 10:23 pm

fijate ke la limpieza y todo eso ya se lo hicimos, lo de la tapa si no man, seria de probar con eso, y la iac si la cargo eliminada pork ya no servia...

arthur
Novato

Mensajes : 30
Fecha de inscripción : 26/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en la aceleracion...

Mensaje  gtigray el Jue Jun 30, 2011 5:27 am

deberias de revisar tambien el sensor de flujo de aire
avatar
gtigray
Novato

Mensajes : 49
Fecha de inscripción : 23/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

...

Mensaje  arthur el Jue Jun 30, 2011 7:55 pm

simon ya esta revisado, esta bueno, y fugas en la manguera tenia, pero ya le puse cinta gris para mientras..., lo ke no me expliko viejito es como calibrar un tps?? :$... y lo de la IAC un dia ke nos reunamos ahi me lo explikas... gracias bro..

arthur
Novato

Mensajes : 30
Fecha de inscripción : 26/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en la aceleracion...

Mensaje  CondeGTI el Jue Jun 30, 2011 10:54 pm

talves despeje tu duda esta es la forma de calibrar el TPS segun el manual




Saludos
avatar
CondeGTI
Aprendiz de mecanico

Mensajes : 345
Fecha de inscripción : 07/10/2009
Edad : 31
Localización : San Salvador

Ver perfil de usuario

Volver arriba Ir abajo

mas que agradecido,....

Mensaje  arthur el Vie Jul 01, 2011 8:09 pm

gracias, por la info bro...

arthur
Novato

Mensajes : 30
Fecha de inscripción : 26/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

bueno no es respuesta mas bien es otra pregunta

Mensaje  aorellana el Sáb Mar 17, 2012 10:09 pm

fijate que soy nuevo en esto del mundo swift, acabo de comprar uno gti año 90 y de repente me empezo a dar como un fallon cuando hago el cambio de velocidad pero solo de 1a a 2da y de 2da a tercera, se siente como que se quedara sin paso de gasolina o algo asi pero solo pasa cuando giro el motor a mas de 3.5 rpm.....que podra ser????.....gracias.

aorellana

Mensajes : 1
Fecha de inscripción : 17/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en la aceleracion...

Mensaje  guanippon el Miér Mar 28, 2012 8:02 am

pueden ser muchas causas mi amigo Orellana la mas comun tps descalibrado o ya murio tambien como decian anteriormente los compañeros yna puesta a punto no estaria mal a veces son cositas las ke causan esos problemas
avatar
guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 30
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Mi gti 89 tiene los mismos sintomas de todos ustedes

Mensaje  denyscanas el Vie Ene 25, 2013 9:18 pm

Mi gti 89 esta pasando por los mismos problemas que ustedes mencionan, aunque ahorita ya no arranca, pero cuando caminaba e iva por la calle siento como que algo golpea por debajo y se siente la vibracion en los pedales mas en el del clutch.... ya me lo levantaron y todo esta bueno por debajo... no se que es lo que golpea, pero viendo el motor cuando el carro encendia este se movia mucho no se mantenia parejo no se si es por lo mismo que mencionan ustedes o sera por maf .....

Alguno de ustedes me puede recomendar un mecanico que vea solo carros suzuki swift y que sepa reparar todas estas galladas.... para llevarlo a que me lo dejen nitido....

Alquien sabe donde puedo encontrar una huesera que tengan repuestos usados del swift gti 89? necesito algunas piezas que le faltan a mi nave..
avatar
denyscanas

Mensajes : 9
Fecha de inscripción : 24/01/2013
Edad : 34
Localización : San Salvador

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en la aceleracion...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.