otro clavo!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

otro clavo!!!

Mensaje  gtiracing el Lun Dic 20, 2010 11:33 pm

les cuento que estube viendo un foro de el club swift de España y segun preguntaba un man que como le hacia que su carro en el arranque en frio se iba a 3000 rpm y despues se quedaba un tanto acelerado casi lo q me pasa a mi por 500 rpm menos y la solucion que le dieron fue eliminar el relenti que va en la parte de atras del manifull de admision, y bueno probe a ver si era cierto que funcionaba segun lo q ellos dicen esto solo sirve para cuando el lugar es muy frio pero q no afecta en mayor cosa, pues yo lo probe hoy y definitivamente senti el cambio el carro se mantubo en las 900 rpm todo el dia pero solo fue hoy la prueba pero la duda es ya q uds saben tanto de swift esto no me afecta a la larga y mañana seguro viene la prueba de fuego por la mañana maximo ahora q esta algo frio por aca mas de lo normal yo les cuento.
espero sus comentarios
saludos

gtiracing
Novato

Mensajes : 41
Fecha de inscripción : 04/11/2010
Localización : Guate

Ver perfil de usuario

Volver arriba Ir abajo

Re: otro clavo!!!

Mensaje  ReyGti el Miér Dic 22, 2010 2:46 pm

k hay compa... mira eso es el cebador automatico.. atravez de el corre agua, la cual es lanzada por la bomba d awa.. mientras corre agua fria (en las mañanas o rato de no arrancarlo) esta abierto y al llegar a cierta temperatura el agua c cierra y corta el paso de aire... el problema k tenes es muy comun, es normal en estos carros... el sensor es reparable en esa falla ya k tiene un regulador el cual t permite jugar con el...

PERO... si lo desconectas no hay drama... solo mete un poco el acelerador cuando lo arrankes y listo... arranca sin problemas... y a la larga no te da problema.. a menos a mi no me ha dado y tego mas de 3 años de haber eliminado el paso de aire por ahi...


saludos

_________________
king

ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: otro clavo!!!

Mensaje  Geovanny GTi el Miér Dic 22, 2010 6:30 pm

ReyGti escribió:k hay compa... mira eso es el cebador automatico.. atravez de el corre agua, la cual es lanzada por la bomba d awa.. mientras corre agua fria (en las mañanas o rato de no arrancarlo) esta abierto y al llegar a cierta temperatura el agua c cierra y corta el paso de aire... el problema k tenes es muy comun, es normal en estos carros... el sensor es reparable en esa falla ya k tiene un regulador el cual t permite jugar con el...

PERO... si lo desconectas no hay drama... solo mete un poco el acelerador cuando lo arrankes y listo... arranca sin problemas... y a la larga no te da problema.. a menos a mi no me ha dado y tego mas de 3 años de haber eliminado el paso de aire por ahi...


saludos

muy cierto lo q dice rey yo asi ando y no hay tos

Geovanny GTi
Novato

Mensajes : 81
Fecha de inscripción : 04/10/2009
Edad : 27
Localización : lourdes city

Ver perfil de usuario

Volver arriba Ir abajo

Re: otro clavo!!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.