clavos con la aceleracion!!

Ver el tema anterior Ver el tema siguiente Ir abajo

clavos con la aceleracion!!

Mensaje  gtiracing el Jue Nov 18, 2010 2:47 pm

señores disculpen la fregadera pero ahora que le estoy componiendo algunas cositas al carro se descomponen otras, les cuento leyendo en el foro vi algo que me estaba pasando cuando le sacaba el diagnostico al carro me tiraba codigo 33 pero el carro camina entonces hice lo que alli decia y solucionado ahora me da codigo 12 pero hoy en la mañana lo arranque y caminando me empezo a fallar cuando lo acelero y llego a 2000 rpm aunque lo siga acelerando se baja a 1000 y si lo mantengo acelerado en una misma posicion se queda rebotando la aguja entre 2000 y 1000 pa que me entiendan mejor se esta run.....run.....run... pero si lo acelero mas no hay problema ahora el rollo esta que ahorita que andaba manejando en las benditas atrancasones de mi pais peor porque salgo normal cuando voy por 2000 a 2500 el carro se me compresiona y o meto el clutch o acelero mas para que no pegue jalon pa atras y ya que ustedes por lo visto saben mas de los gti que los mecanicos de aca scratch los molesto para que me hechen la mano
espero sus respuestas, as soon as possible no es presion pero no me gusta ver a mi nave enferma!!!! Sad

saludos

gtiracing
Novato

Mensajes : 41
Fecha de inscripción : 04/11/2010
Localización : Guate

Ver perfil de usuario

Volver arriba Ir abajo

Re: clavos con la aceleracion!!

Mensaje  salvagl el Jue Nov 18, 2010 4:37 pm

amigo, por lo que lei etoy seguro que es tps , me parece que tu carro a tantas revoluciones se pega un senton como un clavado en seco y luego sale como piñazo , que no este mas el codigo de tps no quier decir que este en buen estado tu sensor tps. hacete una prueba rapida y barata para que no te compliques quita el tps desconectalo y anda asi , no pasa nada el carro no se arruina ni esforzas nada la ecu trabaja en modo de emergencia con sus parametros establesidos asi que no pasa nada. quitalo y al momento que lo camines te daras cuenta si es o no el tps , si es eso el carro tendra una pequeña quedada al salir pero no es nada del otro mundo casi imperceptible, pero luego acelera normal normal.el check quedara encendido. si la falla continua no es el tps tene`por seguro que esta bueno te ahorras una plata.

hacete esa prueba !!!!!!!!!!! y nos contas


p.d. ya no me contactaste para la calibracion de tps , si no la hiciste te recomiendo que le hagas eso viene a sumar en el problemna


saludos
salvagti

salvagl
Swifero de corazón

Mensajes : 236
Fecha de inscripción : 04/10/2009
Localización : lourdes

Ver perfil de usuario

Volver arriba Ir abajo

Re: clavos con la aceleracion!!

Mensaje  ReyGti el Jue Nov 18, 2010 6:48 pm

salvagti escribió:amigo, por lo que lei etoy seguro que es tps , me parece que tu carro a tantas revoluciones se pega un senton como un clavado en seco y luego sale como piñazo , que no este mas el codigo de tps no quier decir que este en buen estado tu sensor tps. hacete una prueba rapida y barata para que no te compliques quita el tps desconectalo y anda asi , no pasa nada el carro no se arruina ni esforzas nada la ecu trabaja en modo de emergencia con sus parametros establesidos asi que no pasa nada. quitalo y al momento que lo camines te daras cuenta si es o no el tps , si es eso el carro tendra una pequeña quedada al salir pero no es nada del otro mundo casi imperceptible, pero luego acelera normal normal.el check quedara encendido. si la falla continua no es el tps tene`por seguro que esta bueno te ahorras una plata.

hacete esa prueba !!!!!!!!!!! y nos contas


p.d. ya no me contactaste para la calibracion de tps , si no la hiciste te recomiendo que le hagas eso viene a sumar en el problemna


saludos
salvagti


Grande grande maestro! cheers hace eso viejo.... lo mismo puedo recomendarte....

nos contas como te fue....

_________________
king

ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

clavos en la aceleracion

Mensaje  gtiracing el Jue Nov 18, 2010 9:42 pm

voy a probar mañana y te cuento que paso pero si lo uso sin el tps tiene que ser por un tiempo limitado no me da clavos a la larga? y ya te agrege a mi msn pero no se a que hora te conectas?
siempre gracias por los tips que buena onda saber que hay apoyo!!! Very Happy

gtiracing
Novato

Mensajes : 41
Fecha de inscripción : 04/11/2010
Localización : Guate

Ver perfil de usuario

Volver arriba Ir abajo

Re: clavos con la aceleracion!!

Mensaje  salvagl el Jue Nov 18, 2010 10:24 pm

ahora mismos estoy conectado ! y con lo del tps naaaaaaaaaaaa, no hay problema no hay ninguno mas que ese maldito check encendido mano. y el cambio lo notas al dia que lo andas. no te preocupes. y para eso estamos para yudarnos ese es la idea.


saludos
salvagti

salvagl
Swifero de corazón

Mensajes : 236
Fecha de inscripción : 04/10/2009
Localización : lourdes

Ver perfil de usuario

Volver arriba Ir abajo

Re: clavos con la aceleracion!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.