prroblema al corte con las revoluciones

Ver el tema anterior Ver el tema siguiente Ir abajo

prroblema al corte con las revoluciones

Mensaje  TBI el Miér Nov 03, 2010 9:59 pm

que ondas mara..aqui como siempre recurriendo a su gran sabiduria nuevamente...bueno la cuestion es esta pos hasta hace poco como siempre los viernes nos reunimos el black fernando fer chin chin y conde ahi en la gas de ves en cuando cae otro swift entonces como todo buen swifero de ves en cuando vamos loqueando por lo general conde yo y luis y pues en revoluciones yo sentia bien el carro (en avance no ce por que awebo pero les contare la experiencia) la primera cuando el hijuexxx sabia que la ibamos a hechar cortaba en seis la segunda en 7 y medio , 3era la ultima me pdiio el cambio en ocho y la cuarta en 7 y medio la quinta pos no me dio la calle eso loqueando, pèro ayer me toco ir a santa ana y en la carretera del jabali pues como de costumbre de todos lo trabe. Sorpresa!!!!! pura "M" todas las velocidades desde la primera me cortaban en cuatro y me hace el ruido basura de cuando se ahogan como un burbujeo ustedes me entienden ......la cuestion es que he andando ya un par de dias con una fuga de aciete y una ves que lo revolucione parqueado me tiro aciete creo que si no me equivoco por la salida de punteria que se dirige al pcv y el ruido es similar al que me hizo .... aveces en la mañana todas las velocidades me cortaban en 5 y medio y hoy pues desde ayer se ha mantenido el problema ....la pregunta es ¿sera lo bajo que lo ando de aceite? o sera la compu? un chero me dijo q talves es eso?? no ce o la pcv....eso si cero humo nada nada .....ayudenme please...bueno ya saben mi ecu es la f5 y el niño es de agencia 90

saludos Sad Sad


Última edición por CondeGTI el Sáb Nov 13, 2010 8:48 pm, editado 1 vez (Razón : vocabulario no adecuado)
avatar
TBI
swifero VIP

Mensajes : 161
Fecha de inscripción : 04/05/2010
Edad : 31
Localización : ciudad delguaro

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  TBI el Miér Nov 03, 2010 10:46 pm

bueno señores quiero contarles que anda cortando en lo normal otra ves lo acabo de ir a probar con un chero y todo normal pero siempre me queda la duda que sera por que de lanada le agarro.... scratch scratch scratch scratch
avatar
TBI
swifero VIP

Mensajes : 161
Fecha de inscripción : 04/05/2010
Edad : 31
Localización : ciudad delguaro

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  gtigray el Jue Nov 04, 2010 7:29 am

no se si podra ser el maf que este sucio?
avatar
gtigray
Novato

Mensajes : 49
Fecha de inscripción : 23/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  ReyGti el Jue Nov 04, 2010 6:52 pm

bueno ahi tiene razon gtigray... el maf te da ese problema, o a veces cuando lo trabas con todo te hace los cortes abajo de lo normal, y asi va ahuevando... en ese caso buscale en la manga proncipal de admision, cuida k no tenga fugas de aire, si esa manga tiene aceite limpialo... dale una limpieza al maf y checale el conector.....


Última edición por CondeGTI el Sáb Nov 13, 2010 8:52 pm, editado 1 vez (Razón : vocabulario no adecuado)

_________________
king
avatar
ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  fito91gt el Jue Nov 04, 2010 8:10 pm

mira viejo busca fugas en la magueritas ese sera un factor y como dicen limpia el maf.
avatar
fito91gt
Moderador

Mensajes : 546
Fecha de inscripción : 02/01/2010
Localización : texas usa

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  salvagl el Jue Nov 04, 2010 9:28 pm

ok mira daniel. lo de el maf es algo muy acertado si te anda aventando aceite lo mas probables es que los hilos metalicos del sensor maf se han llenado de aceite y no da mas que señales y pulsos erroneos ala ecu. ya que envia el aceite a la manguera de hule de la admision, ahora si las revoluciones son variadas por momentos , puede ser el distribuidor , en el interior lleva un sensor llamado cas , que indica la posicion del cigueñal y sabe que si vas a tantas revoluciones sabe que chispa debe de haber osea que si es erroneo el dato del cas la lectura del chispa ya sea en altas y bajas sera erronea. pero no te confundo mas.quita la tapa del distribuidor ahi esta el cas si tenes mal el sello del distribuidor pasara aceite de la culata hacia el interior del distribuidor. agarra un limpia contacto y limpia con eso el interior del distr. hechale sin miedo no hay problema echale hasta que salga clarita la solucion. luego medio lo secas y cerras con eso mejorara. y las lecturas seran las correctas por ende las revoluciones seran las acertadas y correctas para cada cambio.

daniel te pregunto, voz has tocado ultimamente ese distribuidor lo has movido?

te corta en 8 000 rev. ?

saludos
salvagti
avatar
salvagl
Swifero de corazón

Mensajes : 236
Fecha de inscripción : 04/10/2009
Localización : lourdes

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  TBI el Vie Nov 05, 2010 12:50 am

bueno gracias a todos mira salvagti la verdad es que no he tocado el distribuidor pero memetere a hacerlo mañana .....lo de los 8000 fue una tan sola ves hace como dos semanas que te digo ivamos loqueando con luis y conde pero de ultimo solo con luis y te digo para mi fue expectacular ver que se revoluciono sin pedir cambio a los 8000 la 3a te digo corte por inercia de ver que la aguja iba muy arriba ya que la primera siempre 5 1/2 de ahi todas en 7000 y 7 1/2 como te digo fue asi como que paloma el carro nunca nuca lo habia hecho el si esa ves senti bien vergon el avance ....mira el limpia contactos donde lo consigo ???? no tenes foto del cas y/o del maf donde pueda limpiar te agradeceria ...bueno les agradeceria saludos
avatar
TBI
swifero VIP

Mensajes : 161
Fecha de inscripción : 04/05/2010
Edad : 31
Localización : ciudad delguaro

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  ReyGti el Vie Nov 05, 2010 9:08 am

mira TBI anda a un lugar donde vendan repuestos para computadoras, pedi un limpiador TIPO H son los mejores para estos sensores.... sino simplemente compra un limpiacontactos electronicos, te lo venden ahi mismo sino en vidri, freund, goldtree y todas esas mamadas.... tambien en la AVON vienen y en HERBALIFE Laughing

vemos...

_________________
king
avatar
ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  salvagl el Jue Nov 11, 2010 9:26 am

tbi y entonces como quedaste con tu problema lo resolviste, seria bueno que si lo resolviste , nos des la solucion a mas de alguno les puede servir posteriormente.

salvagti
saludos
avatar
salvagl
Swifero de corazón

Mensajes : 236
Fecha de inscripción : 04/10/2009
Localización : lourdes

Ver perfil de usuario

Volver arriba Ir abajo

Re: prroblema al corte con las revoluciones

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.