QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

De repente las revoluciones bajan a cero

Mensaje  Ibarra el Dom Jul 17, 2011 7:08 pm

saludos gente.. pues hace apenas tres cuatro meses me compre un swift.. hecho leña.. la onda que lo ajuste y le hice otros reparos.. la onda que todo bien hasta hace algunos dias, el mecanico me le cambio la faja del tiempo y todo bergon . le puse un pedazo de tubo de aluminio, una pipa y su filtro original, patrocinado por wilfredo. la onda que no se si por eso llendo en plan de repente la revoluciones bajaron, parecia que sin gas se habia quedado. me baje medio movi la pipa y listo. no se si sera eso o algo mas.[img][/img]

Ibarra

Mensajes : 4
Fecha de inscripción : 17/05/2011
Edad : 34
Localización : ?

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  CondeGTI el Dom Jul 17, 2011 7:12 pm

Ibarra escribió:saludos gente.. pues hace apenas tres cuatro meses me compre un swift.. hecho leña.. la onda que lo ajuste y le hice otros reparos.. la onda que todo bien hasta hace algunos dias, el mecanico me le cambio la faja del tiempo y todo bergon . le puse un pedazo de tubo de aluminio, una pipa y su filtro original, patrocinado por wilfredo. la onda que no se si por eso llendo en plan de repente la revoluciones bajaron, parecia que sin gas se habia quedado. me baje medio movi la pipa y listo. no se si sera eso o algo mas.[img][/img]

revisa si esta bien conectado el MAF no vaya a ser que este medio conectado
avatar
CondeGTI
Aprendiz de mecanico

Mensajes : 345
Fecha de inscripción : 07/10/2009
Edad : 29
Localización : San Salvador

Ver perfil de usuario

Volver arriba Ir abajo

voy a sumar dos problemas a la lista

Mensaje  (-X-)Bones®™.- el Jue Sep 01, 2011 2:51 pm

Sad buenas tardes señores Very Happy

el primero es que las revoluciones no se mantienen pero cuando voy en marcha y pongo neutro o estoy haciendo un alto
por lo general siempre se me apaga, ya se reviso la bomba de gas y dicen que esta bien asi que no se que podria ser...

la otra es que tengo mala la flecha derecha especificamente el valero que va en el chasis. y me venden una flecha en $30 pero es de un gti91
pero automatico asi que si alguien sabe si son iguales que avise para poder comprarla


gracias Laughing
avatar
(-X-)Bones®™.-

Mensajes : 14
Fecha de inscripción : 10/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  ReyGti el Jue Sep 01, 2011 3:20 pm

k ondas men... mira ese problema es muy comun en estos carros... por lo general son problemas de vacios, y en otros casos hay fugas de aire en la manga de admision, en tu caso es lo mas seguro pork no mantiene las revoluciones y c t apaga... en segundo caso hay k revisar la IAC, k pude estar sucia, a veces hasta c pega po la presencia de aceite en su interior... por lo demas no t alarmes pork no es nada fuera de este mundo... solo son vacios....

por lo demas, si es el balero k va en el chasis, mmmm habria k probarlo.... pude ser k sea el balero d bufa el k tengas dañado.... pero si te la dan en 30$ COMPRALA!! y tenela por ahi guardadita Surprised pork sirven.... Very Happy

saludos.....

_________________
king
avatar
ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  ssgti/89 el Vie Sep 02, 2011 12:33 am

Mira las flechas de automatico son diferentes a las de estandar yo te digo porque eso fue unas de las cosas que me toco cambiar de mi carro pues era automatico antesy hoy es estandar.
avatar
ssgti/89
Novato

Mensajes : 36
Fecha de inscripción : 13/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

gracias señores

Mensaje  (-X-)Bones®™.- el Sáb Sep 03, 2011 1:15 am

gracias señores por iluminar a los menos informados cheers

ahora que se que no son iguales las flechas del automatico con las del estandar si alguien sabe de una flecha derecha agradeceria informacion Twisted Evil
avatar
(-X-)Bones®™.-

Mensajes : 14
Fecha de inscripción : 10/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

has tenido un problema con ntu swift

Mensaje  rob.alvarez.391 el Lun Nov 12, 2012 5:37 pm

mi problema es que no encuentro el filtro de gasolina por debajo del auto y segun otras personas afirman que puede estar dentro del tanque, mi carro es un swift modelo 2010 y van tres veces que se mando limpiar los inyectores por los quito y los mando lavar por comptadora,saludos y espero pronta respuestas,

rob.alvarez.391

Mensajes : 1
Fecha de inscripción : 11/11/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  CondeGTI el Lun Nov 12, 2012 7:06 pm

Pues por ser de los nuevos modelos te mentiria donde va exactamente el filtro de gas pero talves algún integrante con este modelo te pueden ayudar pero te sugiero que pases primero por la sección de presentación y nuevos miembros y así conoser mas de tu persona

Saludos
avatar
CondeGTI
Aprendiz de mecanico

Mensajes : 345
Fecha de inscripción : 07/10/2009
Edad : 29
Localización : San Salvador

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  fito91gt el Mar Nov 13, 2012 8:35 pm

asi es amigo ultimamente hemos tenidos nuevos integrantes con carros mas nuevo
avatar
fito91gt
Moderador

Mensajes : 546
Fecha de inscripción : 02/01/2010
Localización : texas usa

Ver perfil de usuario

Volver arriba Ir abajo

he aqui mis problemistas con mi swift

Mensaje  redlinegti el Sáb Nov 17, 2012 7:16 pm

que ondas mara saludos hey fijense que mi swift me esta dando problemas de tps ya lo calibre varias veces pero se le cayo un tornillo de los ke aprietan entonces creo ke es ke se afloja y por eso se descalibra va eso esta bien el otro asunto es ke en las mananas ke esta frio no se acelera el solo automaticamente creo ke la valvula esa ke se me olvida el nombre esta mala o tapada pero ahora bien mi pregunta es como se save si esta buena osea ke pruevas debo aserle el otro asuntito es con los espejos son electricos los fusibles estan buenos pero los espejos no trabajas seras los relay >? y cuales son donde van? gracias por su ayuda amigos de ante mano


att: walter guevara Laughing
avatar
redlinegti
Novato

Mensajes : 20
Fecha de inscripción : 29/04/2012
Localización : texas usa

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  CondeGTI el Sáb Nov 17, 2012 11:17 pm

Que hay como estas, mira lo del Tps ese tornillo es esencial pues cuando sueltas la mariposa o el pedal el resorte regresa a su estado original pero del golpe descalibra nuevamente el TPS por poco que sea ya da otros parámetros, col lo de acelerarse automáticamente lo que hace ese trabajo es el cebador automático aquí te dejo algo al respecto:

http://suzukiclubsv.forosactivos.net/t616-cebador-automatico?highlight=cebador

y con los fusibles del los motores de los retrovisores pues te dejo también algo:

http://suzukiclubsv.forosactivos.net/t299-caja-de-fusibles?highlight=caja+de+fusibles

y con respecto al relay de los motores me has metido gol, y buena pregunta donde va el relay?

pero primero mira si están conectados, si están conectados revisa que este también conectado el control de direcciones puede que alguno este suelto y sea este el problema, si todo eso esta bien seria de probar los retrovisores a ver si funcionan y si son los originales verdad

saludos cheers
avatar
CondeGTI
Aprendiz de mecanico

Mensajes : 345
Fecha de inscripción : 07/10/2009
Edad : 29
Localización : San Salvador

Ver perfil de usuario

Volver arriba Ir abajo

Necesito asientos de SUZUKI SWIFT 94

Mensaje  margazaldana el Mar Ene 01, 2013 8:47 pm

Hola, saludos cordiales.

Hace varios meses he andado buscando asientos delanteros para un SUZUKI SWIFT 94, necesito sobretodo el izquierdo, pero de preferencia los dos. Me ayudarian mucho si saben de algun lugar donde los vendan o unos de facil adaptacion.

Saludos y muy agradecida

Margarita

margazaldana

Mensajes : 2
Fecha de inscripción : 08/05/2012
Edad : 41

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  Diegomondragon el Miér Mayo 29, 2013 5:05 pm

fijate que tengo un swift 2009 y en las primeras velociidades y en neutro se me acelera solo
avatar
Diegomondragon

Mensajes : 6
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  fito91gt el Jue Mayo 30, 2013 9:21 pm

Mira revisa el termostato. el sensor de infriante. pero mas que todo qual es el codigo que tira? para poder puntualizar el problema.
avatar
fito91gt
Moderador

Mensajes : 546
Fecha de inscripción : 02/01/2010
Localización : texas usa

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  lsanser el Jue Jul 11, 2013 3:56 pm



Hola! Soy nueva en el foro y estoy muy agobiada, no sé qué hacer, dónde acudir, ni quién me puede ayudar.

Les comento el problema.

Desde que compré el coche noté los cambios un poco duros pero bueno me ha ido bien hasta hace un año que el coche empezó a escupir la 5ª marcha. Al principio era muy de vez en cuando y si la aguantaba con la mano unos minutos se quedaba fijada. Pero ahora el problema ya es grave porque directamente la escupe y aunque la aguante con la mano no se queda. He notado que cuando meto la marcha y piso acelerador empieza a temblar y salta poniéndose en punto muerto. Lo llevé al taller y el mecánico me dijo que se había quedado sin aceite en los cambios porque en no tenía puesto el tapón (La última revisión en garantía lo llevé al taller oficial y fue ayer donde se les olvidó poner el tapón.)
El mecánico le cambió el aceite y le puso uno reparador y con aditivos y su correspondiente tapón. El coche me ha ido genial durante 7 meses pero ha vuelto a dar el mismo problema.

Además de eso, la primera a veces no la puedo meter y la marcha atrás lo mismo....

El coche tiene 4 años y 75000 kms, me parece demasiado pronto para que de problemas de esta embergadura.

Lo he vuelto a llevar al taller y el mecánico me ha dicho que el problema puede ser la sincronización de los cambios. Me ha dicho que va a ser más barato ponerle una caja de cambios que desmontar la suya arreglar el problema que tenga cambiar rodamiento y volverla a montar. Además dice que podría a volver a darme problemas con otra marcha.

La verdad es que no sé que hacer... ¿muerto el perro se acabó la rabia?
¿si cambio la caja creeis que mejor comprar una nueva o una de segunda mano puede ir bien?
¿si pongo una nueva de Suzuki volveré a tener este problema? es que ya no me fio...

Espero que me ayudéis porque estoy perdidísima!!!!:.



lsanser

Mensajes : 2
Fecha de inscripción : 11/07/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  fito91gt el Vie Jul 12, 2013 8:29 pm

Amigo su no te presentas y subis una foto . no te podemos ayudar. para empesar no sabemos el año y motor de tu carro????
avatar
fito91gt
Moderador

Mensajes : 546
Fecha de inscripción : 02/01/2010
Localización : texas usa

Ver perfil de usuario

Volver arriba Ir abajo

Como se llama la pieza que va en el timon

Mensaje  margazaldana el Jue Jul 25, 2013 3:19 pm

Hola a todos, hace poco tuve un pequeño accidente con el SWIFT 94, y en se me quebro la palanca de los limpiavidrios. Ya intente pegarla y no se queda por largo tiempo. En consecuencia, creo, dejo de funcionar la palanca para encender y apagar las luces. Todo esto es una una sola pieza que va detras del timon y para buscarlo en las tiendas de repuestos o hueseras no si ni como llamarlo. Les agradecería me ayudaran en darme el nombre de la pieza y de paso, si saben donde puedo comprarla.
Muy agradecida

margazaldana

Mensajes : 2
Fecha de inscripción : 08/05/2012
Edad : 41

Ver perfil de usuario

Volver arriba Ir abajo

AYUDA

Mensaje  JONATAN FLORES el Lun Abr 28, 2014 12:20 pm

HOLA A TODOS YO NO TENGO UN ZUSUKI PERO TENGO UN GEO METRO TALBVES ME PUEDEN AYUDAR ACE UNOS MESES LE CAMBIE TODA LA SUSPENSION DELANTERA, Y SONABA SOCADITO Y TODO PERO EN ESTOS MESES CUANDO PASO EN UNA CALLE CON POCAS PIEDRAS SE OYE TODO FLOJA LA PARTE DE ADELANTE NO SE SI SELE HABRA ACABADO ALGUINOS HULES ( LE CAMBIENLAS TIJERAS DELANTES Y LAS CABEZAS DE POLLO, EL AMORTIGUADORE ANDA PELIANDO EN ESTAR VIVO AUN )

JONATAN FLORES

Mensajes : 1
Fecha de inscripción : 28/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  fito91gt el Vie Mayo 23, 2014 11:15 pm

mira viejo si pasas a la parte de presentacion primero te podemos ayudar con mas informacion. pero a lo rapido si los amortiguadores no los cambianstes tu problema es claro. Surprised 
avatar
fito91gt
Moderador

Mensajes : 546
Fecha de inscripción : 02/01/2010
Localización : texas usa

Ver perfil de usuario

Volver arriba Ir abajo

busqueda sin fin

Mensaje  darz90 el Miér Jun 04, 2014 8:42 pm

hola buenas yo tengo mis dudas y keria ver si uds les ha pasado parecid tengo 2 problemas uno es el cable del velocimetro que cuando lo compre no le funcionaba bueno mejor dicho ni lo traía solo la punta que va en la caja estaba la cuestión es que ya lo busque nuevo y lo que me dijeron es que el cable del sedan es diferente al del normal xq en los usados me mostraron la del geo y la del Swift de 95 y es un poco mas redonda y pues la pregunta es si de puede adaptar el cable del geo o tengo que seguir en la rebuska del cable y el otro es el medidor de gasolina que no marca no se que podrá ser xq cuando lo fuleo sube un poco pero vuelve a bajar bueno gracias talves me entienden
avatar
darz90

Mensajes : 3
Fecha de inscripción : 30/04/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: QUE PROBLEMA HAS TENIDO ULTIMAMENTE CON TU SWIFT?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.