problema electrico

Ver el tema anterior Ver el tema siguiente Ir abajo

problema electrico

Mensaje  guanippon el Miér Ago 11, 2010 7:10 pm

que tal amigos bueno queria consultar con ustedes un problemita que me anda agobiando, bueno el problema es que cuando enciende el ventilador del radiador las revoluciones del motor bajan y la verda no se por que... el alternador anda cargando bien, la iac esta bien....
solo me voy por la bateria pero esta casi nueva aun con garantia vigente me an dicho que con una de 75 amp el swift anda bien y yo creo que esta es de menor amperaje andara por alli el problema???
espero me puedan ayudar saludos!!!!

guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 29
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  TBI el Miér Ago 11, 2010 10:43 pm

bueno te recomiendo la de 75 amp pero te hare una pregunta tonta.... andas pipa o la manguera stock que va a la efi??? bueno yo ando manguera y fijate q se me le hizo un pequeño hoyito y cuando encendia las luces se awebaba, luego los alogenos y se awebaba mas con ambos encendidos y hasta que un dia andaba chiflaando y pensaba que era la faja lo rvise y me fije que era eso fijate que este bien ajustadaa a la efi por q eso me paso a mmi yy mi bateria igual tiene 9 meses asi que como que nada q ver la bateria por que x un momento eso pense.... espero te sirva

TBI
swifero VIP

Mensajes : 161
Fecha de inscripción : 04/05/2010
Edad : 31
Localización : ciudad delguaro

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  crcacer el Jue Ago 12, 2010 1:46 am

podria ser el regulador de voltaje ..... podria ser....

crcacer
Experto

Mensajes : 637
Fecha de inscripción : 04/10/2009
Localización : El Salvador, Somewhere

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  guanippon el Vie Ago 13, 2010 8:26 pm

TBI escribió:bueno te recomiendo la de 75 amp pero te hare una pregunta tonta.... andas pipa o la manguera stock que va a la efi??? bueno yo ando manguera y fijate q se me le hizo un pequeño hoyito y cuando encendia las luces se awebaba, luego los alogenos y se awebaba mas con ambos encendidos y hasta que un dia andaba chiflaando y pensaba que era la faja lo rvise y me fije que era eso fijate que este bien ajustadaa a la efi por q eso me paso a mmi yy mi bateria igual tiene 9 meses asi que como que nada q ver la bateria por que x un momento eso pense.... espero te sirva

fijate que ando la menguera original pero esta remendada sera que por alli andara el problema.... bueno voy a revisar mañana gracias viejo!!!

guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 29
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  guanippon el Vie Ago 13, 2010 8:27 pm

crcacer escribió:podria ser el regulador de voltaje ..... podria ser....

y donde va o cual es ese regulador......

guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 29
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  ReyGti el Vie Ago 13, 2010 9:22 pm

guanippon escribió:
crcacer escribió:podria ser el regulador de voltaje ..... podria ser....

y donde va o cual es ese regulador......

ese susodicho regulador va en el alternador.... pero primero revisate la manga de aire...

king

ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  el pechito el Sáb Ago 14, 2010 10:18 pm

hey que ondas ta bueno el tema mi bateria es de 50amp la cosa esta que al encender las luces me baja un buen las revoluciones y si le pongo los alogenos mas ya revise la manguera y pues estaba de la efi y pues estaba mal pero gracias a ahi a la ayuda de rey ese problema ya es pasado pero siempre me pasa eso con las luces ahora el punto es de que el lunes voy a ir a que me vean la bateria para saber si de verdad eso o el alternador pero la pregunta es que ondas por ser una bateria de 50amp puede andar por ahi el problema ese problema lo tengo desde que compre el carrin gracias a todos por sus respuestas

el pechito
swifero VIP

Mensajes : 128
Fecha de inscripción : 13/11/2009
Edad : 29
Localización : santa tecla

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  guanippon el Dom Ago 15, 2010 7:42 am

bueno amigos como me sugirieron revise la manguera de admision y todo bien revise a ver si habian entradas de aire y nada tampoco el problema persiste solo me voy a bateria o a tierras en mal estado que me dicen????

guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 29
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  ReyGti el Dom Ago 15, 2010 8:43 am

guanippon escribió:bueno amigos como me sugirieron revise la manguera de admision y todo bien revise a ver si habian entradas de aire y nada tampoco el problema persiste solo me voy a bateria o a tierras en mal estado que me dicen????

revisate la IAC... limpiala con limpia contactos electonicos... sin destapala...por los huekitos metele likido.. vas a ver k t ayuda mucho... o mira si tenes muy tensa la faja del alternador...

ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  crcacer el Dom Ago 15, 2010 12:57 pm

no tiene nada que ver la IAC !!! el dice que cuando entra el ventilador el carro se debilita.... la IAC falla frio o caliente...
proba el alternador...

crcacer
Experto

Mensajes : 637
Fecha de inscripción : 04/10/2009
Localización : El Salvador, Somewhere

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  ReyGti el Dom Ago 15, 2010 9:28 pm

crcacer escribió:no tiene nada que ver la IAC !!! el dice que cuando entra el ventilador el carro se debilita.... la IAC falla frio o caliente...
proba el alternador...

puta no me vayas a morder..... Evil or Very Mad

ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  Foforo el Lun Ago 16, 2010 12:05 am

reygti escribió:
crcacer escribió:no tiene nada que ver la IAC !!! el dice que cuando entra el ventilador el carro se debilita.... la IAC falla frio o caliente...
proba el alternador...

puta no me vayas a morder..... Evil or Very Mad

jajajajaja!!! Laughing Laughing Laughing
pero bueno apoyo a mi dama, me suena a q es mas el regulador, incluso yo lo cambie porq me daba problemas, uno era q en la noche cuando estaba en un semaforo las luces del tablero disminuian su intencidad, pero cuando aceleraba el carro, estas aumentaban, este entre otros problemas!!!

Foforo
swifero VIP

Mensajes : 154
Fecha de inscripción : 05/10/2009
Edad : 34
Localización : Sivar

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  el pechito el Lun Ago 16, 2010 12:36 am

Foforo escribió:
reygti escribió:
crcacer escribió:no tiene nada que ver la IAC !!! el dice que cuando entra el ventilador el carro se debilita.... la IAC falla frio o caliente...
proba el alternador...

puta no me vayas a morder..... Evil or Very Mad

jajajajaja!!! Laughing Laughing Laughing
pero bueno apoyo a mi dama, me suena a q es mas el regulador, incluso yo lo cambie porq me daba problemas, uno era q en la noche cuando estaba en un semaforo las luces del tablero disminuian su intencidad, pero cuando aceleraba el carro, estas aumentaban, este entre otros problemas!!!

hey foforo que ondas y que otros problemas tenias porque a mi me pasa lo mismo pero es con las luces del frente y pues igual me pasa eso de noche y ya no me llego esa onda aparte ando una bateria de 50 amp nose si eso tambien pueda ser problema y como por cuanto anda un regulador

el pechito
swifero VIP

Mensajes : 128
Fecha de inscripción : 13/11/2009
Edad : 29
Localización : santa tecla

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  crcacer el Lun Ago 16, 2010 1:11 am

el pechito escribió:
Foforo escribió:
reygti escribió:
crcacer escribió:no tiene nada que ver la IAC !!! el dice que cuando entra el ventilador el carro se debilita.... la IAC falla frio o caliente...
proba el alternador...

puta no me vayas a morder..... Evil or Very Mad

jajajajaja!!! Laughing Laughing Laughing
pero bueno apoyo a mi dama, me suena a q es mas el regulador, incluso yo lo cambie porq me daba problemas, uno era q en la noche cuando estaba en un semaforo las luces del tablero disminuian su intencidad, pero cuando aceleraba el carro, estas aumentaban, este entre otros problemas!!!

hey foforo que ondas y que otros problemas tenias porque a mi me pasa lo mismo pero es con las luces del frente y pues igual me pasa eso de noche y ya no me llego esa onda aparte ando una bateria de 50 amp nose si eso tambien pueda ser problema y como por cuanto anda un regulador

$30.00 a $40.00 mas o menos...

crcacer
Experto

Mensajes : 637
Fecha de inscripción : 04/10/2009
Localización : El Salvador, Somewhere

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  guanippon el Lun Ago 16, 2010 6:46 pm

la iac esta limpia y trabajando bien rey!!! asi que lo unico que me queda es revisar todas las conexiones a tierra desulfatar estas y los terminales de la bateria.... a y revisar a ver si no esta muy tensa la faja del alternador como me dicen.... sino va avenir siendo el regulador como dice crcacer..... a ver que tal!!!!
gracias y saludos!!!

guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 29
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  Foforo el Vie Ago 20, 2010 11:54 pm

crcacer escribió:
el pechito escribió:
Foforo escribió:
reygti escribió:
crcacer escribió:no tiene nada que ver la IAC !!! el dice que cuando entra el ventilador el carro se debilita.... la IAC falla frio o caliente...
proba el alternador...

puta no me vayas a morder..... Evil or Very Mad

jajajajaja!!! Laughing Laughing Laughing
pero bueno apoyo a mi dama, me suena a q es mas el regulador, incluso yo lo cambie porq me daba problemas, uno era q en la noche cuando estaba en un semaforo las luces del tablero disminuian su intencidad, pero cuando aceleraba el carro, estas aumentaban, este entre otros problemas!!!

hey foforo que ondas y que otros problemas tenias porque a mi me pasa lo mismo pero es con las luces del frente y pues igual me pasa eso de noche y ya no me llego esa onda aparte ando una bateria de 50 amp nose si eso tambien pueda ser problema y como por cuanto anda un regulador

$30.00 a $40.00 mas o menos...

Pues con las luce del frente nunca me paso, pero la minima se iba bien abajo, quizas dejaba unos 5 min las luces de cortesia, y el carro culeriaba bastante para arrancar, ya no se diga si escuchaba musica...
y fijate q el regulador me lo dieron en $35 y $5 de mano de obra $40 pesos y santo remedio...

Este me lo cambiaron en un taller por la 5 de Nov. q se llama Taller Union, y de paso me revisaron los carbones y el embobinado del alternador..

Foforo
swifero VIP

Mensajes : 154
Fecha de inscripción : 05/10/2009
Edad : 34
Localización : Sivar

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  guanippon el Mar Sep 14, 2010 9:28 pm

bueno gracias a Dios el problema a disminuido ahora las rpm bajan pero ya no es tanto y al instante el motor se recupera lo unico que el motor lo siento un poquito inestable pero no es mucho..... lo que se le hizo fue cambiar la faja del alternador y bueno alli anda...
voy a seguir el consejo que me dio conde el dia de la reunio de limpiar o cambiar todas las lineas a tierra del carro y conseguirme un bateria de 75 amp a ver que tal...
por lo demas se les agradece la ayuda y consejos amigos!!!

guanippon
Aprendiz de mecanico

Mensajes : 327
Fecha de inscripción : 08/10/2009
Edad : 29
Localización : apopa

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  ReyGti el Mar Nov 23, 2010 12:20 pm

como saliste con el problema.... ya esta resuelto?

_________________
king

ReyGti
Administrador

Mensajes : 579
Fecha de inscripción : 04/10/2009
Edad : 35
Localización : Sonsonate, El Salvador C.A.

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema electrico

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.